170 字
1 分钟
Claw-JP 日本东京 7刀/年 非大陆优化 简单评测
这机子7刀一年 有点过于便宜了…
好像是电信和移动速率不错,联通不行
官网链接 https://claw.cloud/
优惠码 7CLAW
配置
--------------------- A Bench Script By spiritlhl ---------------------- 测评频道: https://t.me/vps_reviewsVPS融合怪版本:2025.01.02Shell项目地址:https://github.com/spiritLHLS/ecsGo项目地址:https://github.com/oneclickvirt/ecs---------------------基础信息查询--感谢所有开源项目--------------------- CPU 型号 : Intel(R) Xeon(R) Platinum CPU 核心数 : 1 CPU 频率 : 2500.000 MHz CPU 缓存 : L1: 32.00 KB / L2: 1.00 MB / L3: 33.00 MB AES-NI指令集 : ✔ Enabled VM-x/AMD-V支持 : ❌ Disabled 内存 : 205.47 MiB / 923.82 MiB Swap : [ no swap partition or swap file detected ] 硬盘空间 : 1.23 GiB / 19.52 GiB 启动盘路径 : /dev/vda1 系统在线时间 : 6 days, 7 hour 25 min 负载 : 0.95, 0.29, 0.10 系统 : Debian GNU/Linux 12 (bookworm) (x86_64) 架构 : x86_64 (64 Bit) 内核 : 6.1.0-28-cloud-amd64 TCP加速方式 : cubic 虚拟化架构 : KVM NAT类型 : Full Cone IPV4 ASN : AS45102 Alibaba (US) Technology Co., Ltd. IPV4 位置 : Tokyo / Tokyo / JP----------------------CPU测试--通过sysbench测试------------------------- -> CPU 测试中 (Fast Mode, 1-Pass @ 5sec) 1 线程测试(单核)得分: 985 Scores---------------------内存测试--感谢lemonbench开源----------------------- -> 内存测试 Test (Fast Mode, 1-Pass @ 5sec) 单线程读测试: 5170.82 MB/s 单线程写测试: 5082.60 MB/s------------------磁盘dd读写测试--感谢lemonbench开源-------------------- -> 磁盘IO测试中 (4K Block/1M Block, Direct Mode) 测试操作 写速度 读速度 100MB-4K Block 28.4 MB/s (6944 IOPS, 3.69s) 40.1 MB/s (9788 IOPS, 2.62s) 1GB-1M Block 232 MB/s (221 IOPS, 4.52s) 209 MB/s (199 IOPS, 5.02s)---------------------磁盘fio读写测试--感谢yabs开源----------------------Block Size | 4k (IOPS) | 64k (IOPS) ------ | --- ---- | ---- ----Read | 20.65 MB/s (5.1k) | 96.27 MB/s (1.5k)Write | 20.66 MB/s (5.1k) | 96.78 MB/s (1.5k)Total | 41.32 MB/s (10.3k) | 193.06 MB/s (3.0k) | |Block Size | 512k (IOPS) | 1m (IOPS) ------ | --- ---- | ---- ----Read | 91.95 MB/s (179) | 91.38 MB/s (89)Write | 96.83 MB/s (189) | 97.47 MB/s (95)Total | 188.78 MB/s (368) | 188.86 MB/s (184)------------------------------------------------------------------------ 总共花费 : 3 分 8 秒 时间 : Wed Jan 15 16:43:09 UTC 2025------------------------------------------------------------------------网络

电信移动直 联通绕美
路由
去程 移动/cmi 电信/softbank软银 联通softbank?不知道
---------------------回程路由--感谢fscarmen开源及PR---------------------依次测试电信/联通/移动经过的地区及线路,核心程序来自ipip.net或nexttrace,请知悉!广州电信 58.60.188.22251.66 ms * DOD1.33 ms * RFC19184.02 ms * RFC19182.11 ms * 日本 东京都 东京3.90 ms * [BBIXINTLNET] 日本 东京都 东京 BBTEC-Peer56.01 ms AS17676 [BBTEC] 中国 北京 softbank.jp58.60 ms AS4134 [CHINANET-BB] 中国 北京 www.chinatelecom.com.cn 电信126.92 ms AS4134 [CHINANET-BB] 中国 广东 广州 www.chinatelecom.com.cn 电信* ms AS4134 [CHINANET-GD] 中国 广东 深圳 www.chinatelecom.com.cn 电信77.34 ms AS4134 中国 广东 深圳 福田区 www.chinatelecom.com.cn 电信广州联通 210.21.196.6101.86 ms * DOD1.29 ms * RFC19182.08 ms * RFC19183.58 ms * [BBIXINTLNET] 日本 东京都 东京 BBTEC-Peer173.40 ms AS17676 [BBTEC] 中国 北京 BBTEC-CU-Peer softbank.jp177.32 ms AS4837 [CU169-BACKBONE] 中国 北京 chinaunicom.cn 联通266.04 ms AS4837 [CU169-BACKBONE] 中国 北��� chinaunicom.cn 联通181.62 ms AS17816 [UNICOM-GD] 中国 广东 深圳 chinaunicom.cn 联通179.40 ms AS17623 [APNIC-AP] 中国 广东 深圳 chinaunicom.cn 联通176.38 ms AS17623 中国 广东 深圳 宝安区 chinaunicom.cn 联通广州移动 120.196.165.241.09 ms * RFC19183.57 ms * RFC19183.31 ms * [BBIXINTLNET] 日本 东京都 东京3.53 ms AS17676 [BBTEC] 日本 东京都 东京 softbank.jp60.22 ms AS58453 [CMI-INT] 中国 香港 cmi.chinamobile.com62.19 ms AS9808 [CMNET] 中国 广东 广州 chinamobileltd.com 移动61.64 ms AS9808 [CMNET] 中国 广东 广州 I-C chinamobileltd.com 移动65.01 ms AS9808 [CMNET] 中国 广东 广州 chinamobileltd.com 移动62.94 ms AS9808 [CMNET] 中国 广东 广州 chinamobileltd.com 移动67.03 ms AS9808 [CMNET] 中国 广东 广州 chinamobileltd.com 移动68.47 ms AS56040 [APNIC-AP] 中国 广东 深圳 gd.10086.cn 移动测速
--------------------自动更新测速节点列表--本脚本原创--------------------位置 上传速度 下载速度 延迟 丢包率Speedtest.net 213.77 Mbps 202.47 Mbps 2.92 0.0%日本东京 217.56 Mbps 212.90 Mbps 42.56 0.4%中国香港 217.33 Mbps 224.28 Mbps 47.09 0.0%联通WuXi 205.27 Mbps 220.73 Mbps 224.79 0.0%电信浙江 168.44 Mbps 205.00 Mbps 43.04 NULL电信Suzhou5G 217.85 Mbps 216.32 Mbps 57.27 NULL移动杭州5G 215.82 Mbps 207.23 Mbps 39.18 0.0%移动Beijing 214.36 Mbps 208.09 Mbps 58.58 NULL------------------------------------------------------------------------24小时延迟

延迟炸裂
解锁
ip体检
########################################################################一、基础信息(Maxmind 数据库)自治系统号: AS45102组织: Alibaba US Technology Co., Ltd.坐标: 139°41′24″E, 35°41′21″N地图: https://check.place/35.6893,139.6899,15,cn城市: 东京都, 东京, 102-0082使用地: [JP]日本, [AS]亚洲注册地: [US]美国时区: Asia/TokyoIP类型: 广播IP二、IP类型属性数据库: IPinfo ipregistry ipapi AbuseIPDB IP2LOCATION使用类型: 机房 机房 机房 机房 其他公司类型: 机房 机房 机房三、风险评分风险等级: 极低 低 中等 高 极高SCAMALYTICS: 0|低风险ipapi: 0.08%|低风险AbuseIPDB: 0|低风险IPQS: 75|可疑IPCloudflare: 0|低风险DB-IP: |低风险四、风险因子库: IP2LOCATION ipapi ipregistry IPQS SCAMALYTICS ipdata IPinfo IPWHOIS地区: 无 [JP] [JP] [JP] [JP] [JP] [JP] [JP]代理: 无 否 否 是 否 否 否 否Tor: 无 否 否 否 否 否 否 否VPN: 无 是 否 是 否 无 否 否服务器: 无 是 是 无 否 否 是 是滥用: 无 否 否 否 无 否 无 无机器人: 无 否 无 否 否 无 无 无五、流媒体及AI服务解锁检测服务商: TikTok Disney+ Netflix Youtube AmazonPV Spotify ChatGPT状态: 解锁 屏蔽 仅自制 解锁 解锁 屏蔽 解锁地区: [JP] [US] [JP] [JP] [JP]方式: 原生 原生 原生 原生 原生六、邮局连通性及黑名单检测本地25端口:阻断IP地址黑名单数据库: 有效 439 正常 433 已标记 6 黑名单 0========================================================================今日IP检测量:2073;总检测量:338662。感谢使用xy系列脚本!报告链接:https://Report.Check.Place/IP/92ONEIBY7.svg解锁
测试跨国平台+日本本地平台
============[ Multination ]============ Dazn: Failed (Error: ) Disney+: No (IP Banned By Disney+ 1) Netflix: Originals Only YouTube Premium: Yes (Region: JP) Amazon Prime Video: Yes (Region: JP) TVBAnywhere+: Yes Spotify Registration: No OneTrust Region: JP [Tokyo] iQyi Oversea Region: JP Bing Region: JP YouTube CDN: Tokyo Netflix Preferred CDN: Tokyo ChatGPT: Yes Google Gemini: Yes (Region: JPN) Wikipedia Editability: No Google Play Store: Japan Google Search CAPTCHA Free: Yes Steam Currency: JPY ---Forum--- Reddit: No======================================================[ Japan ]=============== DMM: Yes DMM TV: No Abema.TV: No Niconico: No (Official Live Unavailable. LiveID: lv346574720) Telasa: Yes U-NEXT: Yes Hulu Japan: No TVer: Failed (Error: PAGE ERROR) Lemino: No AnimeFesta: No WOWOW: Failed (Error: PAGE ERROR 1) VideoMarket: Yes D Anime Store: No FOD(Fuji TV): No Radiko: No Karaoke@DAM: No J:com On Demand: Yes WATCHA: Yes Rakuten TV JP: No ---Game--- Kancolle Japan: No Pretty Derby Japan: Failed (Network Connection) Konosuba Fantastic Days: Yes Princess Connect Re:Dive Japan: Failed (Network Connection) Project Sekai: Colorful Stage: No ---Music--- Mora: Yes music.jp: No ---Forum--- EroGameSpace: Failed (Network Connection)=======================================本次测试已结束,感谢使用此脚本解锁意外的还行?这还是我认识的阿里吗
结尾
移动电信拿来当主力用也没问题 这个价格买一台玩玩或者当备用也挺好
200兆的带宽也可以看个4k视频之类的
分享
如果这篇文章对你有帮助,欢迎分享给更多人!
Claw-JP 日本东京 7刀/年 非大陆优化 简单评测
https://www.showby.top/posts/2025-01-16-claw-jp-7刀-年-非大陆优化-简单评测/ 部分信息可能已经过时
相关文章 智能推荐





